Jump to content

cykad

Members
  • Content Count

    18
  • Joined

  • Last visited

    Never
  • Speed Test

    My Results

About cykad

  • Rank
    New Member
  • Birthday 01/01/1

Profile Information

  • Gender
    Not Telling
  1. amen to that dude.. we just recently switched in to pldt mydsl plan 999 this morning.. but for the mean time our dl rate would only offer 270kpbs but my friend (which is a dsl subscriber also) told me that it would take 1 week before i can see the difference of speed change.. and i hoped that i would pass 1000kpbs+ speed mark with your helpful tweaks :haha: i really really hate smartbro's services. because the money you pay them is not worth it because of slow connections not like pldt dsl even though its not 1Mbps advertised speed but still its faster than smartbro's 384Kbps advertise speed..
  2. sorry for the double post but i cannot see the edit button here in tmn again at Mr. CB can you help me with my ap?!? heres the ap Current entry index: 2 ********************************************* Index: 0 Frequency: 5755.00 MHz ESN: 0a-00-3e-f2-3a-17 Jitter: 7 RSSI: 451 Power Level: -78 Beacon Count: 14 BRcvW: 1 DFSEn: 0 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 0 Range: 0 feet TxBER: 1 EBcast: 1 Session Count: 0 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 1515 SectorID: 3 Color Code: 8 BeaconVersion: 1 SectorUserCount: 37 NumULHalfSlots: 19 NumDLHalfSlots: 57 NumULContSlots: 0 ********************************************* Index: 1 Frequency: 5795.00 MHz ESN: 0a-00-3e-f2-36-9f Jitter: 5 RSSI: 461 Power Level: -78 Beacon Count: 2 BRcvW: 1 DFSEn: 0 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 0 Range: 0 feet TxBER: 1 EBcast: 1 Session Count: 0 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 485 SectorID: 2 Color Code: 110 BeaconVersion: 1 SectorUserCount: 54 NumULHalfSlots: 18 NumDLHalfSlots: 55 NumULContSlots: 3 ********************************************* Index: 2 Frequency: 5835.00 MHz ESN: 0a-00-3e-f2-36-9e Jitter: 3 RSSI: 578 Power Level: -75 Beacon Count: 5 BRcvW: 1 DFSEn: 0 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 1 Range: 1764 feet TxBER: 1 EBcast: 1 Session Count: 1 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 1389 SectorID: 3 Color Code: 111 BeaconVersion: 1 SectorUserCount: 55 NumULHalfSlots: 18 NumDLHalfSlots: 55 NumULContSlots: 3
  3. i connected it but nothing happened to the page.. i think my color before were 110 and im trying to change that but the canopy cannot registered it so i switched it back to 110
  4. @CB im manuel from your blog im using proxies to boost my internet speed, but when im trying to access my canopy page forbiden one and do the arp -a 10.XX.XX.XX it doesnt show the appropriate address and i dont know why but before i can access it :cry:
  5. heres mine.. but how did you do to get low color code?!? i think here's my ap eval page
  6. that means i should take a snapshot of my canopy page with the AP list on it?!?
  7. wow mr coolbuster you got a very very very high speed over there huh.. i envy you now.. :cry: haha.. hey what do you think about changing my color code from 111 to 246?!? i just read it to the other smart bro thread and it was from firestar2008
  8. is it safe to change the color code from 111 to 246?!? im just curious because i also have the same problem with Mj
  9. sorry for my noobish question but how will you change your prizm?!? uhmmm is that the shape of the canopy?!?
  10. eventhough your a new here please type it in english.. this is a international thread...
  11. @coolbuster and derek22x how do you change your aggregate from 1mbps to 7mbps?!? is there anyway to do that?!? and how about those AP how will you change it?!? thanks for your answers.. :grin2:
  12. hello there fellow tmn forumers :cheesy: uhmmm is there anyone here using windows vista? and a smart broadband subscriber who has a problem also with their connection?!? can you help me please because right now im having a very slow connections heres my connection as of 8:30pm Apr 6 2008 (sunday)
  13. is that so?! anyways i think the link that you gave can really help alot.. ty ty ty.
  14. hi there mr. CoolBuster i also have some problems with my connection before my constant connection is ranging from 350 to 370 Kbps the last time ive done this is way back on march 2008 but now my connection are only getting only a low of 40Kbps to the high of 190Kbps and ive tried your 20 ways btw im a windows vista user with amd 64 athlonX2 1GB ram and of course a smartbro plan 999 subscriber and also to add that im using a laptop as a pc anyways here's my connection speed i hope you can help me with my connection
×
×
  • Create New...