Jump to content
Sparticus

testmy.net problems

Recommended Posts

I am pretty sure that the server was rebooted shortly after 8:30pm EST.

Seems to be fixed now, now we wait for CA3LE's apology.  :haha: :haha:

I once had this mean rooster  :angry:  that had to keep getting rebooted before correcting itself. He eventually got the idea who was boss  :icon_king:  after getting rebooted (kicked) half a dozen times in 2 minutes. The start of this mass rebooting was that he drew first blood., but no apologies.

Share this post


Link to post
Share on other sites

hahaha...granpa...too funny...

anyway...yeh server 2 had to be rebooted...ca3le didn't get any msg's because once again he can't find his phone...

but i got word to him (i have my ways)  :-P and he rebooted it...so i's all good...

profuse apologies for the downtime...and thank u for ur patience...  :smitten:

Share this post


Link to post
Share on other sites

hahaha...granpa...too funny...

anyway...yeh server 2 had to be rebooted...ca3le didn't get any msg's because once again he can't find his phone...

but i got word to him (i have my ways)  :-P and he rebooted it...so i's all good...

profuse apologies for the downtime...and thank u for ur patience...  :smitten:

well that would explane the new replays on the 3 i sent him, at least its fixed now.  :grin:

Share this post


Link to post
Share on other sites

well that would explane the new replays on the 3 i sent him, at least its fixed now.  :grin:

cool...that means he must have found it...i assume that u meant that u got "new replys" on the 3 that u sent him...or did u mean that u got "no replys"...or did he replays something...shoot now i'm confused...hahaha

Share this post


Link to post
Share on other sites

The test seems to be working OK now, But I get this ( Warning: mysql_query() [function.mysql-query]: Unable to save result set in /home/testmyn/public_html/tools/test/results.php on line 430

Warning: mysql_fetch_row(): supplied argument is not a valid MySQL result resource in /home/testmyn/public_html/tools/test/results.php on line 431

Warning: Division by zero in /home/testmyn/public_html/tools/test/results.php on line 473 )

at the top of the page every time.... :sad:

Share this post


Link to post
Share on other sites

cool...that means he must have found it...i assume that u meant that u got "new replys" on the 3 that u sent him...or did u mean that u got "no replys"...or did he replays something...shoot now i'm confused...hahaha

its "no replys" i have no clue how or why i typed new

oh wow, 7000 posts  :grin2:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...