Jump to content

oemchips

Members
  • Content Count

    93
  • Joined

  • Last visited

    Never
  • Speed Test

    My Results

About oemchips

  • Rank
    Full Member
  • Birthday 01/01/1

Profile Information

  • Gender
    Male
  1. Current entry index: 0 ********************************************* Index: 0 Frequency: 5755.00 MHz ESN: 0a-00-3e-f2-91-08 Jitter: 2 RSSI: 1046 Power Level: -58 Beacon Count: 32 BRcvW: 1 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 0 Range: 4459 feet TxBER: 1 EBcast: 1 Session Count: 1 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 748 SectorID: 4 Color Code: 16 BeaconVersion: 1 SectorUserCount: 52 NumULHalfSlots: 17 NumDLHalfSlots: 53 NumULContSlots: 3 ********************************************* Index: 1 Frequency: 5795.00 MHz ESN: 0a-00-3e-f2-8f-3f Jitter: 2 RSSI: 881 Power Level: -65 Beacon Count: 32 BRcvW: 1 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 0 Range: 0 feet TxBER: 1 EBcast: 1 Session Count: 0 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 1340 SectorID: 5 Color Code: 17 BeaconVersion: 1 SectorUserCount: 2 NumULHalfSlots: 18 NumDLHalfSlots: 55 NumULContSlots: 3 ********************************************* Index: 2 Frequency: 5835.00 MHz ESN: 0a-00-3e-f2-39-e4 Jitter: 5 RSSI: 529 Power Level: -78 Beacon Count: 32 BRcvW: 1 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 0 Range: 0 feet TxBER: 1 EBcast: 0 Session Count: 0 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 1081 SectorID: 3 Color Code: 15 BeaconVersion: 1 SectorUserCount: 50 NumULHalfSlots: 18 NumDLHalfSlots: 55 NumULContSlots: 3
  2. overclocking with 512mb ddr must be kingston brand... others not good performance.... itry it before..
  3. Dual 2nd Test https://testmy.net/stats/id-1FY7A0I5N&dual=yes&q2=MTAINLWUS]
  4. ewwww... very low? after upgrading canopy? Dual test.. url=https://testmy.net/stats/id-HG7UD8P20&dual=yes&q2=6UPBD50VW]
  5. Thanks a lot and knowledge..Great People on TMN.. Cheers :occasion14:
  6. i found now but still my name indicated there and my contact num. acct num.. i edit then reboot the canopy.. still the "No valid accounts configure using default user account.." still appears..
  7. Thanks...ExtremeFusion ... ill check it to my canopy...
  8. http://img205.imageshack.us/my.php?image=oldsmfp1hd7rl9.png that my old SM-DES i have a problem to my new SM-DES look at the image below.. Help my espicially on the RED Tag.. Help how to solve...No valid accounts configure using default user account.. http://img205.imageshack.us/my.php?image=newsmrz2qe8.png
  9. My Speeds stated below: Download Speed: Upload Speed
×
×
  • Create New...