Jump to content

rafterm2000

Members
  • Content Count

    10
  • Joined

  • Last visited

  • Speed Test

    My Results

About rafterm2000

  • Rank
    New Member
  • Birthday 01/01/1

Profile Information

  • Gender
    Not Telling
  1. does this will affect the connection of my smartbro?
  2. up for this thread.. i hope someone could help us regarding this topic..
  3. thanks sir coolbuster.. your a big help to us..
  4. Good Day to all.. please help me my connection is so slow.. thanks and more power.. by the way here is my AP eval: Current entry index: 1 ********************************************* Index: 1 Frequency: 5795.00 MHz ESN: Jitter: 4 RSSI: 640 Power Level: -75 Beacon Count: 5 BRcvW: 1 FECEn: 0 Type: Multipoint Avail: 1 Age: 0 Lockout: 0 RegFail 2 Range: 4214 feet TxBER: 1 EBcast: 1 Session Count: 1 NoLUIDS: 0 OutOfRange: 0 AuthFail: 0 EncryptFail: 0 Rescan Req: 0 FrameNumber: 305 SectorID: 2 Color Code: 176 BeaconVersion: 1 SectorUserCount: 105 NumULHalfSlots: 18 NumDLHalfS
  5. ok sir.. thanks to you and to our technical team.. GOD bless all..
  6. oh i see.. i hope someone will guide us on that procedure.. thanks man anyways.. i have another question, how can i upgrade my 1 Mbps Aggregate to 7 Mbps Aggregate? thanks for your help..
  7. hi guys, i did follow all the steps in upgrading my SM and i manage to upgarde it to 8.2.4 the problem is my canopy boot remains to version 1.0.. where did i go wrong?
  8. hi guys i'm tolitz.. welcome me guys..
×
×
  • Create New...