Jump to content
mudmanc4

UL/DL "new style" Sig

Recommended Posts

Why is it , that when I take a dual test, then try and convert it to an image ie: new style , I only get the download score? What am I doing wrong? It also looks like this below.

BTW , this test was taken  just a coup[le of minutes ago

<a href="https://testmy.net/stats/id-X5ZDSFKO4" target="_blank"><img src="http://www.testmy.net/share2-X5ZDSFKO4" border="0"></a>

ok , that part was my bad, (bbc )but still , It only shows the DL

share2-X5ZDSFKO4

Share this post


Link to post
Share on other sites

I think it's because the "new" server has some issues that CA3LE can't get past...they are going to replace it when the next one comes in....some of the database stuff didn't move in correctly...but it's all in work... [nerdly]

Share this post


Link to post
Share on other sites

I think it's because the "new" server has some issues that CA3LE can't get past...they are going to replace it when the next one comes in....some of the database stuff didn't move in correctly...but it's all in work... [nerdly]

Ahh, I see, I guess I should have read a bit more, I missed that one, then again, sometimes I live in a box too  :evil6:

Share this post


Link to post
Share on other sites

works fine for me...maybe u missed some of the code mudmanc4...right click inside the box with the line of code and click select all...then copy/paste...that's the only thing i can think of...there was a problem with the new server...and we're waiting on a new one...everything is back on the old servers for now...but aggr3 is right some stuff got lost during the transfer attempt...not this stuff i don't think tho

share2-XNAW8VO02&dual=yes&q2=XFSH9P5K3

share-XNAW8VO02&dual=yes&q2=XFSH9P5K3

damn i'm testing S#!tty this morning...right at what i'm paying for  :haha:

anyway...try it again mudmanc4

Share this post


Link to post
Share on other sites

Alright , here we go , lets see.........

share-8HA62OIMT&dual=yes&q2=29C08XT3Z

It seems that it doesn't convert to the " new style ", and if it does, it only displays the DL  :?:

If I click on the " make code button, before the copy, then It makes the new one, but it only shows the DL

see.........

share2-8HA62OIMT

Look at the test ID, there the same test. Any way , I'm sure it'll get straitened out .

Share this post


Link to post
Share on other sites

well i'm not quite sure how ur doing that huny but here's the code for the new style with both ul and dl...just quote this and u'll get the full code...

share2-8HA62OIMT&dual=yes&q2=29C08XT3Z

here's a screen prt ...but i can't figure out what u do with the rest of the code...

Share this post


Link to post
Share on other sites

×
×
  • Create New...